Altiports

Page 11 sur 11 Précédent  1, 2, 3 ... 9, 10, 11

Aller en bas

Re: Altiports

Message  zdenal le Mer 11 Juin 2014 - 20:38

Salut F-Sig
C'est pas si simple - blender 2.44.avec script py demande autre version de python (2.5).. et je n'aime pas ce mélange dans mon ordi.. le scripts de version de python pour blender 2.69 (3.3) ont structure très différente..
Alors, comme j'ai dis - je vais travailler sur lflj.ac..  Idea 

Zdenal
avatar
zdenal
Nettoyeur de verrières

Messages : 30
Date d'inscription : 03/02/2014
Age : 67
Localisation : LKML-U

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Altiports

Message  F-Sig le Mer 11 Juin 2014 - 21:03

J'ai ici (sous Linux debian testing) blender 2.49 - 2.66 - 2.7 et python 2.6 - 3.3 sans souci et sans mélange Very Happy

F-Sig
Pilote d'hélico

Messages : 990
Date d'inscription : 21/09/2010
Age : 71
Localisation : LFIM - LFBT

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Altiports

Message  zdenal le Mer 11 Juin 2014 - 21:06

moi je ne suis pas tel magicien.. No 

Zdenal
avatar
zdenal
Nettoyeur de verrières

Messages : 30
Date d'inscription : 03/02/2014
Age : 67
Localisation : LKML-U

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Altiports

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 11 sur 11 Précédent  1, 2, 3 ... 9, 10, 11

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum